Thursday, 27 June 2019

HiPi Modules 0.78 Released

Updated to support the Raspberry Pi 4 and Raspbian Buster.
Pre-built deb packages are now for Rasbpian Buster.

No comments:

Post a Comment